Zeiss Elta 4 Fernrohr schwergängig (Instrumente)

Keks, Freitag, 27.04.2018, 21:21 (vor 202 Tagen)

Hallo liebe Community,

vor kurzem habe ich ein Zeiss Elta 4 Tachymeter erworben.
Es fehlte zwar sämtliches Zubehör wie z.B. Akku, Ladegerät,
Regenhaube, etc. komplett - das Tachymeter an sich machte
beim Kauf aber optisch einen sehr guten Eindruck - also habe ich
freudig "zugeschlagen." :-D

Nach dem Kauf prüfte ich die HZ-Kollimation, den V-Index und
den Kippachsfehler des Gerätes - alle diese Instrumentenfehler
waren innerhalb der zulässigen Toleranzen.

Nach dem ich heute mit dem Gerät arbeiten wollte musste ich leider
feststellen, dass das Fernrohr in der ersten Lage im Bereich eines
Vertikalwinkels von V=100 gon(sprich im Bereich der horizontalen Zielung)
plötzlich schwergängig bis klemmend ist. (Dies konnte ich beim Kauf noch nicht feststellen) :-|
In Lage zwei bei etwa horizontaler Zielung (d.h. bei ca. V=300gon)
tritt dieses Phänomen nicht auf.

Nachdem aber alle Instrumentenfehler innerhalb der Toleranzen liegen,
würde ich jetzt annehmen, dass keine Achse verbogen ist / das Gerät vom Vorbesitzer keinen starken Stoß abbekommen hat sodass etwas dadurch defekt ist?

Falls jemand ebenfalls dieses Problem (im Optimalfall bei einem baugleichen/ähnlichen
Zeiss-Gerät aber auch bei einem Tachymeter eines anderen Herstellers) schon hatte,
würde ich mich über Erklärungen/Lösungsansätze für das Problem freuen.

Viele Grüße
Christian


gesamter Thread:

 RSS-Feed dieser Diskussion