Problem Normalpunkt Alhidadenlibelle - Röhrenlibelle (Instrumente)

Christian, Donnerstag, 29.11.2018, 23:02 (vor 15 Tagen)

Hallo,

ich habe kürzlich ein altes Tachymeter erworben und habe an diesem ein Problem mit der Röhrenlibelle:

Egal wie ich es Versuche, schaffe ich es nicht die Röhrenlibelle auf ihren Normalpunkt einzuspielen.
Sobald sich die Libellenblase nahezu im Normalpunkt befindet und ich sie dann den letzten „Hauch“
mit den Fußschrauben am Dreifuß in den Normalpunkt bewegen will „schießt“ sie plötzlich über den Normalpunkt
um etwa 2mm (ein Skalenstrich) hinaus - und dass, obwohl ich die Fußschrauben nur nahezu unmerklich bewegt habe.

(Daher ist es mir nicht möglich den Spielpunkt der Libelle zu bestimmen um das Gerät horizontieren zu können.)

Ich kann mir dieses Verhalten in keiner Weise erklären und wäre über Erklärungen und mögliche Lösungen
hierzu sehr dankbar.


Viele Grüße und schonmals Danke

Christian

Problem Normalpunkt Alhidadenlibelle - Röhrenlibelle

Werner45, Donnerstag, 29.11.2018, 23:17 (vor 15 Tagen) @ Christian

Wenn das reproduzierbar ist, ist das ein Schleif-Fehler in der Libelle und das war dann auch schon immer so. Da hilft nur Austauschen.
Wenn das ein Zeiss ist, in ebay wird in der Rubrik "Theodolit" eine Ersatzlibelle (teuer) angeboten. Billiger kann es sein, auf ein günstiges Angebot eines ähnlichen Gerätes zu lauern und das zu schlachten.

Gruß - Werner

Problem Normalpunkt Alhidadenlibelle - Röhrenlibelle

Harry, Freitag, 30.11.2018, 08:10 (vor 15 Tagen) @ Christian

Hallo Christian,

ich würde zuerst überprüfen, ob die Röhrenlibelle an dem Gerät richtig fixiert ist.
Vielleicht ist einfach nur eine Schraube locker.

mfg
Harry

Problem Normalpunkt Alhidadenlibelle - Röhrenlibelle

rafl, Freitag, 30.11.2018, 10:49 (vor 15 Tagen) @ Christian

Ich würde auch eher auf ein mechanisches Problem tippen als auf einen Schlifffehler. Evtl. stimmt auch was mit dem Dreifuß nicht. Wie sieht es denn aus, wenn du die Alhidade drehst und mit den anderen beiden Fußschrauben horizontierst?

Problem Normalpunkt Alhidadenlibelle - Röhrenlibelle

Christian, Freitag, 30.11.2018, 12:10 (vor 15 Tagen) @ Christian

Vielen Dank für die schnellen Rückmeldungen :-)


Es ist ein Zeiss RecElta4.
Ein Schlifffehler wäre natürlich der blödeste Fall, wobei ich mich in diesem Fall frage, wie der Vorbesitzer dann mit dem
Gerät problemlos arbeiten konnte. Dies müsste ja eigentlich jedem Anwender recht schnell auffallen sodass es in den letzten 25 Jahren
seit Herstellung irgendwann getauscht geworden wäre - oder?


Die Schrauben der Libelle waren alle gut angezogen.


Ich habe dann einen Justierversuch über die Justierschrauben unternommen und beim einspielen über die Justierschrauben zeigte sich das gleiche Problem. :(

Dies würde dann schon irgendwie wieder für den Schlifffehler sprechen, da hier der Dreifuß ausgeschlossen ist.
Aber das irritiert mich aufgrund oben genannten Aspektes....


Daher bin ich immernoch ziemlich ratlos...


Viele Grüße

Christian

Problem Normalpunkt Alhidadenlibelle - Röhrenlibelle

Werner45, Dienstag, 04.12.2018, 21:05 (vor 11 Tagen) @ Christian

Zufällig vorhin gefunden, einen älteren Bericht (1961) über Libellenprüfer, da sind auch die Macken von Libellen beschrieben:

https://www.ovg.at/de/vgi/ausgabe/1051/#article3931
und der PDF:
https://www.ovg.at/de/vgi/files/pdf/3931

Gruß - Werner

Problem Normalpunkt Alhidadenlibelle - Röhrenlibelle

Christian, Mittwoch, 05.12.2018, 19:00 (vor 10 Tagen) @ Werner45

Vielen Dank, das werde ich mir am Wochenende mal ansehen :-)

RSS-Feed dieser Diskussion